Probix Trustee for Outlook メッセージの新規作成

下記の2通りの方法で新規のProbix Trustee for Outlook メッセージを送信できます:

  • マイクロソフトOutlookウィンドウの上の [image] アイコンをクリックする。

  • ファイル・メニューのPT4O メッセージ新規作成を選択する。

Probix Trustee for Outlook 編集ウィンドウが表示される。

Copyright © 2002 Probix, Inc.


メッセージの準備

To, Cc, および Bcc 行にアドレス帳から、またはインターネットの “@” アドレス(user@hostname.com)を使って受信者を入力する。

もしコンテンツの最初のアクセスを自分やほかの人に通知したい場合は、それらの電子メールアドレスをNotify List 行に入力する。

Copyright © 2002 Probix, Inc.